Negozio in pausa
Il venditore ha sospeso temporaneamente le vendite.

MEASURE YOUR IMPACT
Scopri come utilizziamo oltre 20 indicatori per calcolare la sostenibilità dei nostri prodotti. Indicatori qualitativi e quantitativi, oggettivi e misurabili.

Coming soon
Purchase protected by commercioVirtuoso
4.3 from 3,364 reviewsTrustpilot(opens in a new tab)If your item doesn't arrive or isn't as described, we guarantee your refund. Over 1,000,000 products delivered. How the guarantee works
Sign up on commercioVirtuoso.it to get free delivery on your first eligible order. Create an account now →
This product is shipped from Italy. If you buy from multiple sellers, the overall shipping fee is calculated at checkout.
Pay in 3 interest-free instalments on orders over €50. Available with Scalapay and PayPal.
| Today | In 1 month | In 2 months |
|---|---|---|
| €126.80 | €126.80 | €126.80 |
You have 15 days from delivery to return this product. Returns are guaranteed and you’ll get a return shipping label.
To start a return you need a registered account: guest-only purchases can’t open a return until the order is linked to your profile.
With an active account, go to My orders and select the order to return items from.
More on returns and refunds →Your purchases on commercioVirtuoso.it are covered by the marketplace guarantee. We also work to protect your data and privacy with payment systems that encrypt your details in transit. We never share your card data with third parties and we safeguard your personal data.
Why does this product have a 50% sustainability index? How the index works
Italian seller
Sold by a local business
Shipped from Italy
Lower delivery-related CO₂
Tp-link tl-sg2218p. livello del commutatore: l2/l2+. tipo di porte rj-45: gigabit ethernet (10/100/1000), quantit di porte rj-45: 16. dimensioni tavola mac: 8000 voci, capacit di commutazione: 26,78 gbit/s. standard di rete: ieee 802, ieee 802, ieee 802, ieee 802, ieee 802, ieee 802, ieee 802, ieee.... supporto power over ethernet (poe). montaggio rack, fattore di forma: 1u - h3 -data -column Caratteristiche di gestione Tipo interruttore*Gestito Livello del commutatore L2/L2+Supporto qualit del servizio (Qo S)SGestione web-based SGestito in Cloud SIspezione ARPSConfigurazione dei parametri di localizzazione (CLI)SRegistro evento di sistema SSupporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)Connettivit Quantit di porte RJ-45*16Tipo di porte RJ-45*Gigabit Ethernet (10/100/1000)Quantit di slot per modulo SFP2Collegamento in rete Standard di rete*IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802, IEEE 802 10G*No Routing IPSRouting basato su criteri SSupporto controllo flusso SRaggruppamento link SControllo Broadcast storm SLimitazione della velocit SAuto MDI/MDI-XSApertura albero di protocollo SVelocit trasferimento Ethernet LAN10,100,1000 Mbit/s Auto-negoziazione SVLAN support STrasmissione dati Capacit di commutazione*26,78 Gbit/stasso di inoltro26,78 Mpps Dimensioni tavola MAC*8000 voci Supporto Jumbo Frames SFrame Jumbo9Buffer di memoria di pacchetto4,1 MBSicurezza Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping Lista di controllo accesso (ACL)SFiltri MAC address SPorta di sicurezza statica SSicurezza Supporto SSH/SSLSProtezione contro i loop back SProtezione/Filtro BPDUSAutenticazione Autenticazione basata su MAC, Autenticazione basata su Port Funzioni Multicast Supporto multicast SFunzioni multicast Invio multicast Design Montaggio rack*SFattore di forma1UColore del prodotto Nero Indicatori LEDSGestione energetica Alimentazione*DC/Po EFonte di alimentazione inclusa*STensione di ingresso AC100 - 240 VFrequenza di ingresso AC50/60 Hz Consumo energetico (max)181,4 WPower over Ethernet (Po E)Supporto Power over Ethernet (Po E)*SBilancio energetico totale del Po E150 WCondizioni ambientali Intervallo temperatura di funzionamento0 - 50 CIntervallo di temperatura-40 - 70 CRange di umidit di funzionamento10 - 90%Umidit5 - 90%Dissipazione del calore619,06 BTU/h Dimensioni e peso Larghezza440 mm Profondit180 mm Altezza44 mm Contenuto dell'imballo Cavi inclusi LAN (RJ-45)Guida utente SDati su imballaggio Tipo di imballo Scatola Certificati di sicurezza Certificazione CE, FCC, Ro HS